Traduction buguer

Si vous avez des questions, posez les ici.

Modérateur: skypefr

Traduction buguer

Message non lupar NozyGames » 21 Juil 2016, 10:14

Bonjour je ne sais pas pourquoi mais la traduction en anglais de skype s'active automatiquement et je n'ai pas trouver de moyen pour la désactiver de plus ça le fais a tout mes contact.Merci d'avance pour une aide.
NozyGames
Nouveau
 
Messages: 1
Inscription: 21 Juil 2016, 10:05

Re: Traduction buguer

Message non lupar Papy 40 » 22 Juil 2016, 07:42

Bonjour'
Désactive le skype translator.
Menu Outils/Options/Skype translator et décocher "Activer skype translator".
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image
Avatar de l’utilisateur
Papy 40
Pilier du site
 
Messages: 1172
Inscription: 22 Juin 2005, 18:48
Localisation: Mont de Marsan - FRANCE -

Re: Traduction buguer

Message non lupar Sazsadin » 12 Mai 2017, 09:22

Got it and have done, thanks a lot
Sazsadin
Nouveau
 
Messages: 2
Inscription: 12 Mai 2017, 08:56


Revenir vers Questions - Réponses



Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron