problème connection audio (et vidéo)

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

mikemul
Nouveau
Messages : 3
Inscription : 08 août 2017, 10:38

problème connection audio (et vidéo)

Message non lu par mikemul » 08 août 2017, 11:07

Bonjour, je suis nouveau sur le forum.
Ma connection skype fonctionne parfaitement de l'extérieur vers mon ordinateur (mon frère se connecte sans problème avec moi et très bonne reception et envois). Par contre je ne peux plus me connecter à l'extérieur, les 3-4 bips de connection puis bruit de déconnection. Je n'arrive pas à lancer l'echo/sound test, même réponse . J'ai désinstallé skype, puis l'ai réinstallé (verson 7.39.0.102). J'ai désactivé le pare feu cela n'a rien changé. Je suis sous Win7. Merci d'avance à qui pourra m'aider. Cordialement

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1202
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: problème connection audio (et vidéo)

Message non lu par Papy 40 » 09 août 2017, 08:54

Bonjour

W7 avec quel service pack ? enfoncer les touches Windows (drapeau) + R, taper Winver et OK
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

mikemul
Nouveau
Messages : 3
Inscription : 08 août 2017, 10:38

Re: problème connection audio (et vidéo)

Message non lu par mikemul » 09 août 2017, 09:30

j'ai windows 7 edition familiale version 6.1, service pack1 , version 64 bits installée.
cordialement

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1202
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: problème connection audio (et vidéo)

Message non lu par Papy 40 » 10 août 2017, 08:25

Par contre je ne peux plus me connecter à l'extérieur, les 3-4 bips de connection
Peux-tu expliquer ?
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

mikemul
Nouveau
Messages : 3
Inscription : 08 août 2017, 10:38

Re: problème connection audio (et vidéo)

Message non lu par mikemul » 10 août 2017, 10:06

en ce qui concerne l'echo/sound test, 2 petits sons "tit" puis l'écran revient à la fenêtre principale avec le son de fin de ommunication. Si j'appelle mon frère (connecté) les 5 petits sont de modulation, les 2 images apparaissent (sa photo et moi sous ma web cam) le petit trait de liaison s'anime entre les 2 images mais sans son et au bout de 20 secondes retour à la fenêtre principale sans aucun son (à la fin très rapidement, image de mon frère au centre de la fenêtre avec le message "lecture du message d'accueil", très rapide , j'ai eu beaucoup de mal à lire le message).
merci pour ton aide

Répondre